The following warnings occurred:
Warning [2] preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead - Line: 81 - File: inc/plugins/easymycode.php PHP 7.3.23 (Linux)
File Line Function
[PHP]   errorHandler->error
/inc/plugins/easymycode.php 81 preg_replace
/inc/plugins/easymycode.php 104 easymycode_conv
/inc/class_plugins.php 142 easymycode_mycodehack
/inc/class_parser.php 126 pluginSystem->run_hooks
/inc/functions_post.php 774 postParser->parse_message
/showthread.php 920 build_postbit



 
Not a member yet? Why not Sign up today Create an account  

  • 2 Vote(s) - 5 Average
  • 1
  • 2
  • 3
  • 4
  • 5
 
A reliable poll regarding current situation.

#3
N
o
t
h
i
n
g
t
o
b
e
s
a
i
d
.
E
v
e
r
y
o
n
e
k
n
o
w
s
h
e
'
s
b
a
d
b
l
o
o
d
.
D
e
m
o
t
e
O
p
p
f
o
r
c
e
.
.
.
Reply



Messages In This Thread
RE: A reliable poll regarding current situation. - by [KWC] _jxcob3 - 05-18-2017, 11:04 PM

Forum Jump:


Users browsing this thread:
1 Guest(s)

Go Social

 

Navigation

 

Extra Menu

 

About us

ᴀ ɴᴏɴ-ᴘʀᴏꜰɪᴛ ɴᴇᴛᴡᴏʀᴋ ᴀɪᴍᴇᴅ ᴛᴏᴡᴀʀᴅꜱ ɢᴀʀʀʏ'ꜱ ᴍᴏᴅ. ʜᴇʀᴇ ᴡᴇ ʜᴀᴠᴇ ᴍᴀɴʏ ꜱᴇʀᴠᴇʀꜱ ᴡʜɪᴄʜ ᴏꜰꜰᴇʀ ꜱᴏᴍᴇᴛʜɪɴɢ ꜰᴏʀ ᴇᴠᴇʀʏᴏɴᴇ. ᴡᴇ ʜᴀᴛᴇ ᴘᴀʏ2ᴡɪɴ & ᴘᴀʏ2ᴀᴅᴍɪɴ ꜱᴏ ᴡᴇ'ᴅ ɴᴇᴠᴇʀ ꜱᴇʟʟ ᴀɴʏᴛʜɪɴɢ ᴛʜᴀᴛ ᴛᴏ ɢɪᴠᴇ ᴛʜᴇ ᴘʟᴀʏᴇʀ ᴀɴ ᴇxᴛʀᴀ ʙᴏᴏꜱᴛ ꜰᴏʀ ᴍᴏɴᴇʏ.