The following warnings occurred:
Warning [2] preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead - Line: 81 - File: inc/plugins/easymycode.php PHP 7.2.22 (Linux)
File Line Function
[PHP]   errorHandler->error
/inc/plugins/easymycode.php 81 preg_replace
/inc/plugins/easymycode.php 104 easymycode_conv
/inc/class_plugins.php 142 easymycode_mycodehack
/inc/class_parser.php 126 pluginSystem->run_hooks
/inc/functions_post.php 774 postParser->parse_message
/showthread.php 1114 build_postbit



 
Not a member yet? Why not Sign up today Create an account  

  • 2 Vote(s) - 3 Average
  • 1
  • 2
  • 3
  • 4
  • 5
 
[DENIED] Application

#11
H
e
l
l
o
D
a
v
e
i
!
T
h
a
n
k
y
o
u
f
o
r
a
p
p
l
y
i
n
g
f
o
r
t
h
e
p
o
s
i
t
i
o
n
o
f
m
o
d
e
r
a
t
o
r
b
u
t
i
t
h
a
s
b
e
e
n
d
e
c
i
d
e
d
t
h
a
t
y
o
u
w
o
u
l
d
n
o
t
b
e
a
p
p
r
o
p
r
i
a
t
e
f
o
r
t
h
e
s
t
a
f
f
t
e
a
m
a
t
t
h
i
s
m
o
m
e
n
t
i
n
t
i
m
e
.



Forum Jump:


Users browsing this thread:
1 Guest(s)

Go Social

 

Navigation

 

Extra Menu

 

About us

ᴀ ɴᴏɴ-ᴘʀᴏꜰɪᴛ ɴᴇᴛᴡᴏʀᴋ ᴀɪᴍᴇᴅ ᴛᴏᴡᴀʀᴅꜱ ɢᴀʀʀʏ'ꜱ ᴍᴏᴅ. ʜᴇʀᴇ ᴡᴇ ʜᴀᴠᴇ ᴍᴀɴʏ ꜱᴇʀᴠᴇʀꜱ ᴡʜɪᴄʜ ᴏꜰꜰᴇʀ ꜱᴏᴍᴇᴛʜɪɴɢ ꜰᴏʀ ᴇᴠᴇʀʏᴏɴᴇ. ᴡᴇ ʜᴀᴛᴇ ᴘᴀʏ2ᴡɪɴ & ᴘᴀʏ2ᴀᴅᴍɪɴ ꜱᴏ ᴡᴇ'ᴅ ɴᴇᴠᴇʀ ꜱᴇʟʟ ᴀɴʏᴛʜɪɴɢ ᴛʜᴀᴛ ᴛᴏ ɢɪᴠᴇ ᴛʜᴇ ᴘʟᴀʏᴇʀ ᴀɴ ᴇxᴛʀᴀ ʙᴏᴏꜱᴛ ꜰᴏʀ ᴍᴏɴᴇʏ.